<!DOCTYPE html><html lang="et" class="theme-elu24 device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/5-xwOkK2Q2iNudmrhqKjMtPKGrw=/16x16/https://f.pmo.ee/logos/4512/9931ee77e850c70c583ff3c25cf1788a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sruB3URGqblj_86AwFB7QZPWvjg=/32x32/https://f.pmo.ee/logos/4512/9931ee77e850c70c583ff3c25cf1788a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Cdr8FsjKEDn5zGC9q3g8qtsuo_s=/192x192/https://f.pmo.ee/logos/4512/9931ee77e850c70c583ff3c25cf1788a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/t30H1GMLyL0FIGtCdmgcCEqBir8=/256x256/https://f.pmo.ee/logos/4512/9931ee77e850c70c583ff3c25cf1788a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/jjEQZhnRedgphQUP27nfQ5rbTJY=/180x180/https://f.pmo.ee/logos/4512/9931ee77e850c70c583ff3c25cf1788a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/qPRkHuGuHndkhbRqX7Q1_IBE7eM=/1200x630/filters:focal(572x296:961x662)/nginx/o/2018/10/19/11509880t1hf299.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/qPRkHuGuHndkhbRqX7Q1_IBE7eM=/1200x630/filters:focal(572x296:961x662)/nginx/o/2018/10/19/11509880t1hf299.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="TÄNA TELES &amp;#10217; President purgis, mis nüüd? Gerard Butler peab jälle maailma päästma "><meta property="twitter:title" content="TÄNA TELES &amp;#10217; President purgis, mis nüüd? Gerard Butler peab jälle maailma päästma "><meta property="og:url" content="https://kinoportaal.elu24.ee/7072740/president-purgis-mis-nuud-gerard-butler-peab-jalle-maailma-paastma"><meta property="twitter:url" content="https://kinoportaal.elu24.ee/7072740/president-purgis-mis-nuud-gerard-butler-peab-jalle-maailma-paastma"><meta property="og:site_name" content="Kinoportaal"><meta property="og:description" content="Täna kell 22.30 näitab Kanal 2 alles hiljuti kinodes jooksnud märulit «Operatsioon «Hunter Killer»» (Hunter Killer, 2018)."><meta property="twitter:description" content="Täna kell 22.30 näitab Kanal 2 alles hiljuti kinodes jooksnud märulit «Operatsioon «Hunter Killer»» (Hunter Killer, 2018)."><meta property="og:type" content="article"><meta property="article:section" content="Kinoportaal"><meta property="article:tag" content="gerard butler"><meta property="article:tag" content="Kanal 2"><meta name="article:published_time" content="2020-09-29T17:05:18+03:00"><meta name="article:modified_time" content="2020-09-29T17:28:31+03:00"><meta name="description" content="Täna kell 22.30 näitab Kanal 2 alles hiljuti kinodes jooksnud märulit «Operatsioon «Hunter Killer»» (Hunter Killer, 2018)."><meta name="keywords" content="gerard butler, Kanal 2"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://kinoportaal.elu24.ee/7072740/president-purgis-mis-nuud-gerard-butler-peab-jalle-maailma-paastma"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kinoportaal.elu24.ee/rss"><title>TÄNA TELES &#10217; President purgis, mis nüüd? Gerard Butler peab jälle maailma päästma - Elu24 Kinoportaal</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.elu24.ee/build-wu-v5/elu24-fdc2d9fdd6c45317ed35.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #000000;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #000000 0%, rgb(-40, -40, -40) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, -40, -40);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4512 article-7072740 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.elu24.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-show-close="true" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div></div><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><div style="flex: 1 1 25%;"><a class="date" href="https://kinoportaal.elu24.ee/search">T, 29.09.2020</a></div><div class="flex--justify-content-center menu-items menu-items--top" style="flex: 2 1 50%;"><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="flex--equal-width pull-right" style="flex: 1 1 25%;"><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia" :show-dropdown="false"></weather-block></div></div><header class="site-header layout--1030"><div class="midblock-container flex flex--justify-content-space-between flex--align-items-center"><div class="flex--equal-width pull-left"><div class="flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></span></div><a href="https://www.postimees.ee" class="pm-link tanane-leht-header__menu-item"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 92.35605 53.5064"><path fill="#272727" d="M1.50906,53.50455h16.3552c1.06427,0,1.27195-.76832,1.27195-1.77374,0-2.10093-.38415-2.51445-1.50906-2.89864a2.22619,2.22619,0,0,1-1.77373-2.5439V35.28555h4.34706c7.01042,0,15.94162-3.66695,15.94162-17.65655C36.1421,6.89279,29.696,0,19.28326,0H1.30134C0,0,0,.56245,0,1.71675c0,2.33619,0,2.5439,1.03484,2.98687.976.47237,1.83441,1.09366,1.83441,2.3068V47.58964c0,.53306-.77017.8584-1.24256,1.06427a3.09638,3.09638,0,0,0-1.03482.56245c-.29595.32534-.41358.533-.41358,1.45021,0,1.06424,0,2.838,1.33077,2.838M15.85342,3.66881H17.629c2.928-.02945,3.93349,2.80855,3.93349,5.58956v16.563c0,3.224-1.21314,5.67965-3.28283,5.67965H15.85342Zm38.05191,8.99V9.13889c0-.35473-.29595-.8271-.68011-.8271H40.151c-.4724,0-1.00545.2665-1.00545.41352V11.624c0,.35474.59187.56245.8584.62124.76831.35473,1.24253.76831,1.24253,1.50908V47.58964c0,.32534,0,.53306-1.09548,1.47964-1.09366.976-1.09366,1.09366-1.09366,1.419v2.21856c0,.443.56245.79771,1.18371.79771h14.6991a.79813.79813,0,0,0,.829-.76832V50.16294c0-.2959,0-.41538-.68193-.8878-1.00357-.65068-1.272-.94658-1.272-1.74434V16.5041a9.835,9.835,0,0,1,3.46112-1.21134,2.12774,2.12774,0,0,1,2.248,1.715V48.74394a5.84856,5.84856,0,0,0,1.952,4.76246H73.07094a.89461.89461,0,0,0,.8584-.77017V50.04531c0-.29595,0-.41543-.70953-.82895a1.82891,1.82891,0,0,1-1.00727-1.77374V17.12534c0-.85655,1.7168-1.952,3.19459-1.952a2.43947,2.43947,0,0,1,2.51451,1.952V48.53622a5.52119,5.52119,0,0,0,2.248,4.97018h11.4163a.78418.78418,0,0,0,.77016-.77017V50.48828c0-.53306-.09008-.73892-.94663-1.53848-.77011-.8271-.85835-.94658-.85835-1.30132V15.79457c0-4.99772-3.25343-7.9552-8.19231-7.9552-4.5842,0-7.1575,2.3068-10.38148,5.086-1.18374-1.92261-3.077-4.99772-7.98645-4.99772-4.73307,0-7.80812,2.63213-10.0855,4.73122"/></svg></a></div></div><div class="flex--equal-width logo-wrapper"><a href="https://kinoportaal.elu24.ee" class="flex header-logo flex--align-items-center flex--justify-content-center"><img src="https://f.pmo.ee/logos/4512/1511aca58df84b72d4da1c00c8036287.svg" alt="Postimees"></a></div><div class="flex flex--align-items-center flex--justify-content-end flex--equal-width pull-right"><a href="https://www.postimees.ee/telli" class="order-btn flex flex--align-items-center flex--justify-content-center">Telli</a><tanane-user-avatar :show-title="false"></tanane-user-avatar></div></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="tanane-leht-header__search-form" style="position: relative; margin: 0;" method="get" action="https://kinoportaal.elu24.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://kinoportaal.elu24.ee/search" :section-id="4512"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://kinoportaal.elu24.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div></header><div class="tanane-leht-header__overlay"></div><elu24-burger-menu eager :menu-id="3577" :root-section-id="4512"></elu24-burger-menu><search-overlay></search-overlay><nav class="flex--justify-content-center menu-items menu-items--main hidden-sections-container"><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div><a href="https://sobranna.elu24.ee" target="_self" rel="noopener" class="menu-item">Sõbranna</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" rel="noopener" class="menu-item">Kodustiil</a></div><div><a href="https://tervis.elu24.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://www.elu24.ee/section/5189" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://lemmik.elu24.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div><a href="https://www.elu24.ee/section/5302" target="_self" rel="noopener" class="menu-item">Raadio</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" rel="noopener" class="menu-item">Kanal 2</a></div></nav><div class="root"><digipakett-branding eager class=""></digipakett-branding><ad-block-detection eager></ad-block-detection><article itemscope itemtype="http://schema.org/NewsArticle" class="root js-single-article selected-article" data-article-index="0" data-article-id="7072740"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinoportaal.elu24.ee">Kinoportaal</a></li><li class="breadcrumb-item">President purgis, mis nüüd? Gerard Butler peab jälle maailma päästma</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.elu24.ee/7072740/president-purgis-mis-nuud-gerard-butler-peab-jalle-maailma-paastma%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7072740" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=President%20purgis%2C%20mis%20n%C3%BC%C3%BCd%3F%20Gerard%20Butler%20peab%20j%C3%A4lle%20maailma%20p%C3%A4%C3%A4stma%20&url=https://kinoportaal.elu24.ee/7072740/president-purgis-mis-nuud-gerard-butler-peab-jalle-maailma-paastma%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7072740"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://kinoportaal.elu24.ee/7072740/president-purgis-mis-nuud-gerard-butler-peab-jalle-maailma-paastma%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7072740&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kinoportaal.elu24.ee/7072740/president-purgis-mis-nuud-gerard-butler-peab-jalle-maailma-paastma"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a href="https://kinoportaal.elu24.ee/7072740/president-purgis-mis-nuud-gerard-butler-peab-jalle-maailma-paastma/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-09-29T17:05:18+03:00">29. september 2020, 17:05</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">TÄNA TELES &#10217; </span>President purgis, mis nüüd? Gerard Butler peab jälle maailma päästma</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/87504" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/u-cw3mKL9hV9LDZeOwSOBQ7x0C0=/40x40/smart/nginx/o/2020/06/08/13141205t1ha570.jpg" srcset="//f7.pmo.ee/u-cw3mKL9hV9LDZeOwSOBQ7x0C0=/40x40/smart/nginx/o/2020/06/08/13141205t1ha570.jpg, //f7.pmo.ee/otG6NKetKG-I4scr7HBa5NQMp6Y=/80x80/smart/nginx/o/2020/06/08/13141205t1ha570.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kanal 2</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6533221&quot;}, {&quot;term&quot;: &quot;gerard butler,kanal 2&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6533221,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Kanal 2 treiler: Operatsioon \&quot;Hunter Killer\&quot; (T 29.09.2020 22:30)&quot;,&quot;headline_ru&quot;:&quot;Kanal 2 treiler: Operatsioon \&quot;Hunter Killer\&quot; (T 29.09.2020 22:30)&quot;,&quot;headline_en&quot;:&quot;Kanal 2 treiler: Operatsioon \&quot;Hunter Killer\&quot; (T 29.09.2020 22:30)&quot;,&quot;headline_lv&quot;:&quot;Kanal 2 treiler: Operatsioon \&quot;Hunter Killer\&quot; (T 29.09.2020 22:30)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-09-28T09:46:58+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-09-28T09:46:58+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13375875,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-09-28T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/OeUeg1f2QDL8U7zy303OKM148V8=\/50x50\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/_zi7mB9ZPmGkK4vbx0CwM2Lc2Ss=\/155x155\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/1Qut8qC0n3iwWyB0rt2ovBEdzg4=\/650x650\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/Y3kkCA8WAyktggaiZq_RUNZ8YeU=\/1080x1080\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/ZinC68hBO3CUYLWqwV5nEFdB5HU=\/270x480\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/pV-1lk18OfL1OqMKHRM2oo4EwOg=\/540x960\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/NMXhqbOG7HBmYMuVfGwsqW4ytnM=\/1080x1920\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/8bbwmmiUmg0X40cxq7TdJbrOn_4=\/1080x0\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/4VH1W6OHxQyOeI2fy6-HMXK9JnE=\/0x50\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/ZTvmZFvydTTlqH-qpRvvJuYydAc=\/0x155\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/Cj49_62fFFnTKU49ssk2OOXE3zc=\/480x270\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/To1FVXR5bSZypP4orrLkYFETz7w=\/960x540\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/Fw-enYhOHElsds9A7GAFTaWbKaU=\/1920x1080\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/J50Zd0Dtn6EgcWyzjdOvZtdJemU=\/0x60\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/A1eqllAv-6aUR_ZUvdvS3iMtGmU=\/140x93\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:45859,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/09\/28\/18_300_00844operatsioon__hunter_killer_cQHGQtJ\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/09\/28\/18_300_00844operatsioon__hunter_killer_cQHGQtJ\/play_hd.smil\/manifest.mpd&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}" :opts="{&quot;previewLength&quot;:5,&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;kinoportaal.elu24.ee&quot;,&quot;path&quot;:&quot;\/7072740\/president-purgis-mis-nuud-gerard-butler-peab-jalle-maailma-paastma&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/kinoportaal.elu24.ee\/7072740\/president-purgis-mis-nuud-gerard-butler-peab-jalle-maailma-paastma&quot;,&quot;fullURL&quot;:&quot;https:\/\/kinoportaal.elu24.ee\/7072740\/president-purgis-mis-nuud-gerard-butler-peab-jalle-maailma-paastma&quot;,&quot;mainDomain&quot;:&quot;elu24&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7072740,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2020-09-29T22:30:00+03:00&quot;,&quot;dateModified&quot;:&quot;2020-09-29T17:28:31+03:00&quot;,&quot;slug&quot;:&quot;president-purgis-mis-nuud-gerard-butler-peab-jalle-maailma-paastma&quot;,&quot;datePublished&quot;:&quot;2020-09-29T17:05:18+03:00&quot;,&quot;headline&quot;:&quot;President purgis, mis nüüd? Gerard Butler peab jälle maailma päästma &quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2020-09-29T17:05:18+03:00&quot;,&quot;facebook&quot;:{&quot;engagement&quot;:0},&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:164,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;TÄNA TELES&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;zCiVfXCECRa73OXCcG5jLrRIP8HytwdxOyWcbfeo1U3.a7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AqKb8O7agKp8w7Xmn2tXmPWo7zeRtKdiK9KaBZ3CWaT.D7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7072740.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Kanal 2&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:164,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7072740,&quot;articleTitle&quot;:&quot;President purgis, mis nüüd? Gerard Butler peab jälle maailma päästma &quot;,&quot;domain&quot;:&quot;kinoportaal.elu24.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:11509880,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2018-10-19T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Apollo Kino&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/wzbYttJGnSxnC5mlhvMCDvoCD-8=\/50x50\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/Y-vHi-n57s8FpUU7NjgYuDgGRvU=\/155x155\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/QkDNeaa37YSn1dDT5GPMOotPC1s=\/650x650\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/TlGisD_R_jgiPBLCVDZb_2WjbzA=\/1080x1080\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/pDeFINDHgEsKxQ6il5CQlevoNUw=\/270x480\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/-sEkDYKe3bD-k4DkrGVZNDmS21s=\/540x960\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/koumzmUdiAZUYdwdZOOPa2UYtsk=\/1080x1920\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/zkGH-mTVF_zADsu-lZa2fuS5ygg=\/1080x0\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/WzPOCZlQ3SA3zQwRzAjUu1DN-9E=\/0x50\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/ZFQlJ7t1rKhcPyJlWbqWTvwiUI0=\/0x155\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/tvGK9THZ_h8z3YAYDTKTg9PAnZ4=\/480x270\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/FDa5wzrQS7dPu9JkCUrp6q0a-1U=\/960x540\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/tGOmmJzgYFijOD_EzmJRge2j4TU=\/1920x1080\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/bOyc6P_CZAWGmlcn112Crojrp-g=\/0x60\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/wFUjZa7pYTYcRO656bru7m8S_-c=\/140x93\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Gerard Butler filmis «Operatsioon Hunter Killer»&quot;,&quot;ru&quot;:&quot;Gerard Butler filmis «Operatsioon Hunter Killer»&quot;,&quot;en&quot;:&quot;Gerard Butler filmis «Operatsioon Hunter Killer»&quot;,&quot;lv&quot;:&quot;Gerard Butler filmis «Operatsioon Hunter Killer»&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:6339,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;gerard butler&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;gerard-butler&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:572,&quot;topLeftY&quot;:296,&quot;bottomRightX&quot;:961,&quot;bottomRightY&quot;:662}]}},&quot;socialShareCount&quot;:0},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6533221,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Kanal 2 treiler: Operatsioon \&quot;Hunter Killer\&quot; (T 29.09.2020 22:30)&quot;,&quot;headline_ru&quot;:&quot;Kanal 2 treiler: Operatsioon \&quot;Hunter Killer\&quot; (T 29.09.2020 22:30)&quot;,&quot;headline_en&quot;:&quot;Kanal 2 treiler: Operatsioon \&quot;Hunter Killer\&quot; (T 29.09.2020 22:30)&quot;,&quot;headline_lv&quot;:&quot;Kanal 2 treiler: Operatsioon \&quot;Hunter Killer\&quot; (T 29.09.2020 22:30)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-09-28T09:46:58+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-09-28T09:46:58+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13375875,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-09-28T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/OeUeg1f2QDL8U7zy303OKM148V8=\/50x50\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/_zi7mB9ZPmGkK4vbx0CwM2Lc2Ss=\/155x155\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/1Qut8qC0n3iwWyB0rt2ovBEdzg4=\/650x650\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/Y3kkCA8WAyktggaiZq_RUNZ8YeU=\/1080x1080\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/ZinC68hBO3CUYLWqwV5nEFdB5HU=\/270x480\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/pV-1lk18OfL1OqMKHRM2oo4EwOg=\/540x960\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/NMXhqbOG7HBmYMuVfGwsqW4ytnM=\/1080x1920\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/8bbwmmiUmg0X40cxq7TdJbrOn_4=\/1080x0\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/4VH1W6OHxQyOeI2fy6-HMXK9JnE=\/0x50\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/ZTvmZFvydTTlqH-qpRvvJuYydAc=\/0x155\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/Cj49_62fFFnTKU49ssk2OOXE3zc=\/480x270\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/To1FVXR5bSZypP4orrLkYFETz7w=\/960x540\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/Fw-enYhOHElsds9A7GAFTaWbKaU=\/1920x1080\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/J50Zd0Dtn6EgcWyzjdOvZtdJemU=\/0x60\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/A1eqllAv-6aUR_ZUvdvS3iMtGmU=\/140x93\/smart\/nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/09\/28\/13375875t1hea82.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:45859,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/09\/28\/18_300_00844operatsioon__hunter_killer_cQHGQtJ\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/09\/28\/18_300_00844operatsioon__hunter_killer_cQHGQtJ\/play_hd.smil\/manifest.mpd&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true},{&quot;id&quot;:11509880,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2018-10-19T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Apollo Kino&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/wzbYttJGnSxnC5mlhvMCDvoCD-8=\/50x50\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/Y-vHi-n57s8FpUU7NjgYuDgGRvU=\/155x155\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/QkDNeaa37YSn1dDT5GPMOotPC1s=\/650x650\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/TlGisD_R_jgiPBLCVDZb_2WjbzA=\/1080x1080\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/pDeFINDHgEsKxQ6il5CQlevoNUw=\/270x480\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/-sEkDYKe3bD-k4DkrGVZNDmS21s=\/540x960\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/koumzmUdiAZUYdwdZOOPa2UYtsk=\/1080x1920\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/zkGH-mTVF_zADsu-lZa2fuS5ygg=\/1080x0\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/WzPOCZlQ3SA3zQwRzAjUu1DN-9E=\/0x50\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/ZFQlJ7t1rKhcPyJlWbqWTvwiUI0=\/0x155\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/tvGK9THZ_h8z3YAYDTKTg9PAnZ4=\/480x270\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/FDa5wzrQS7dPu9JkCUrp6q0a-1U=\/960x540\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/tGOmmJzgYFijOD_EzmJRge2j4TU=\/1920x1080\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/bOyc6P_CZAWGmlcn112Crojrp-g=\/0x60\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/wFUjZa7pYTYcRO656bru7m8S_-c=\/140x93\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Gerard Butler filmis «Operatsioon Hunter Killer»&quot;,&quot;ru&quot;:&quot;Gerard Butler filmis «Operatsioon Hunter Killer»&quot;,&quot;en&quot;:&quot;Gerard Butler filmis «Operatsioon Hunter Killer»&quot;,&quot;lv&quot;:&quot;Gerard Butler filmis «Operatsioon Hunter Killer»&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:6339,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;gerard butler&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;gerard-butler&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:572,&quot;topLeftY&quot;:296,&quot;bottomRightX&quot;:961,&quot;bottomRightY&quot;:662}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Täna kell 22.30 näitab Kanal 2 alles hiljuti kinodes jooksnud märulit «Operatsioon «Hunter Killer»» (&lt;a href=\&quot;https:\/\/www.imdb.com\/title\/tt1846589\/?ref_=plg_rt_1\&quot; target=\&quot;_blank\&quot;&gt;Hunter Killer&lt;\/a&gt;, 2018).&lt;\/p&gt;&quot;,&quot;wordCount&quot;:14,&quot;isLead&quot;:true}],&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Tele-esilinastus! Pingelises märulipõnevikus ühendavad USA eriväelased jõud venelastega, et päästa maailm kolmandast maailmasõjast. USA mereväelaste salajasele eriüksusele ja USA allveelaeva kaptenile Joe Glassile (Gerard Butler) antakse ülesanne teha koostööd Vene allveelaeva meeskonnaga ja kapten Sergei Andropoviga (Michael Nyqvist). Nende eesmärk on päästa Venemaa president vangistusest, kuhu ta sattus pärast riigipööret, mille organiseeris üks tema kindraleid. Kui salajane päästemissioon peaks luhtuma, võib inimkonda ähvardada Kolmas maailmasõda ja enneolematu tuumarünnak, mis pühiks maa pealt terveid linnu. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:74},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Peaosi mängivad Gerard Butler ja Gary Oldman, kes on meile tuttavad menufilmidest «300», «Seaduskuulekas kodanik» ja «Olümpos on langenud». Gary Oldman sai 2018. aastal oma esimese Oscari Winston Churchilli uskumatult loomutruu kehastamise eest filmis «Süngeim tund».&lt;\/p&gt;&quot;,&quot;wordCount&quot;:34},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Põnevikus teevad kaasa ka näitleja ja räppar Common (kes on saanud Ameerika Filmiakadeemia auhinna filmis «Selma» esitatud laulu eest), originaalse triloogia «Lohetätoveeringuga tüdruk» üks peaosalisi Michael Nyqvist ja populaarne Vene näitleja Juri Kolokolnikov, keda on viimastel aastatel üha sagedamini kutsutud Hollywoodi filmidesse.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:42}],&quot;authors&quot;:[{&quot;id&quot;:87504,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kanal 2&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13141205,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-06-08T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kanal 2&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/GIciBWHGQKkdbZM7IT9k4-7Ua8I=\/50x50\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/xgmpBABdw3FDcurDU_cyVUH0Vqo=\/155x155\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/I01oyBkzz6LejEMwucwDIrfIIVk=\/650x650\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/BpMvdpk3fhjR7BCw7pCq1ccVEh4=\/1080x1080\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/gnvRefH_HO0J0kr_RtQxq9I9LQA=\/270x480\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/uHfsJnVL0GN3CqZIaJVyru7jhcE=\/540x960\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/e_gE_Xkt5VhPM6gaeCsEHEb5hxE=\/1080x1920\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/O_AI9MUaQne-vmVPUCeGncKeA7g=\/1080x0\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/vPr7u_vKFO9VSqGyIS5KifBSC4I=\/0x50\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/5y62O1SBEa-e-D8OsKeuXvDNEok=\/0x155\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/G1LyNuYKxFP2pJEnJHXoCLz2vjo=\/480x270\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/oaPlv74vLx2c-1OBVu5ZFwr4k9s=\/960x540\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/47GSwbkjl8vTtwRhm4gjtCksP1s=\/1920x1080\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/Lk3Tk8lHNkgyirMuQI-X-mSCWrY=\/0x60\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/tRmkoOuqR5Eyp96TuTejMZW52Vs=\/140x93\/smart\/nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kanal 2 logo&quot;,&quot;ru&quot;:&quot;Kanal 2 logo&quot;,&quot;en&quot;:&quot;Kanal 2 logo&quot;,&quot;lv&quot;:&quot;Kanal 2 logo&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/06\/08\/13141205t1ha570.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:6339,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;gerard butler&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;gerard-butler&quot;},{&quot;id&quot;:1642,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Kanal 2&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kanal-2&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4512,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kinoportaal&quot;,&quot;description&quot;:&quot;Eesti suurim filmiuudiste portaal Elu24 Kinoportaal. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kinoportaal&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kinoportaal.elu24.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Elu24 Kinoportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/kinoportaal&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#f10000&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#000000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;811a4e6b8b8ddfa3e40eab1a79421ca8fbP2kEfyLUYochqmrNP9MT1ni4OYHBL4RmOlDPSMeh3z0+hkk7IXSlIYXYroMrY5&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:22,&quot;logos&quot;:{&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4512\/a7bdba89f0008b36837fe1d7b2f6f4c8.png&quot;,&quot;width&quot;:899,&quot;height&quot;:301},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4512\/e2aa9b65baa796551ff843ee536b3f92.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4512\/9931ee77e850c70c583ff3c25cf1788a.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4512\/6c83cd607b048081169dd57881753699.svg&quot;,&quot;width&quot;:192,&quot;height&quot;:25},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4512\/1511aca58df84b72d4da1c00c8036287.svg&quot;,&quot;width&quot;:383,&quot;height&quot;:50}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;ac140d589eb49adfb70f7b04428b975d&quot;,&quot;desktopSectionFeedId&quot;:&quot;7abc881b93529bbc933ecec7a7c03bd1&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;086560d6980fbe34f29f27fb8ed65b2e&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:5,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Film&quot;,&quot;description&quot;:&quot;Film, muusika, staarid  ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;elu24\/meedia\/film&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.elu24.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#bd3076&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Elu24-115982931763745\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/elu24.ee\/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/4&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#f10000&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#000000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;bd21be0db62a55d0b70fec9b27a4461c5GpvXY95PEj6QtqXIrlHIGqsZXADMG4uvLIR5ymb2ODVWi3q9+x9a2kWB37tbeq7&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Film&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:6,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tele&quot;,&quot;description&quot;:&quot;Film, muusika, staarid  ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;elu24\/meedia\/tele&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.elu24.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#bd3076&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Elu24-115982931763745\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/elu24.ee\/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/4&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#f10000&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#000000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ebaaea4085d471a65b7adcce7c9bc791y2sjDUqu28UXFmgi+oOO+phlJTEgmT9HuNjRHYBg3Q8ynJVrBIliIZvxbqhKT6WV&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Tele&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4512,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kinoportaal&quot;,&quot;description&quot;:&quot;Eesti suurim filmiuudiste portaal Elu24 Kinoportaal. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kinoportaal&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kinoportaal.elu24.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Elu24 Kinoportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/kinoportaal&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#f10000&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#000000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;54fc9b6f8a48222ba6bc847208eb154cBexP3gqIV7QoTa4CLaUvN4xRg6aPtHWptecrTpYEsaAAV1RaWglxE2UVU83+BONz&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:22}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:11509880,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2018-10-19T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Apollo Kino&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/wzbYttJGnSxnC5mlhvMCDvoCD-8=\/50x50\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/Y-vHi-n57s8FpUU7NjgYuDgGRvU=\/155x155\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/QkDNeaa37YSn1dDT5GPMOotPC1s=\/650x650\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/TlGisD_R_jgiPBLCVDZb_2WjbzA=\/1080x1080\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/pDeFINDHgEsKxQ6il5CQlevoNUw=\/270x480\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/-sEkDYKe3bD-k4DkrGVZNDmS21s=\/540x960\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/koumzmUdiAZUYdwdZOOPa2UYtsk=\/1080x1920\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/zkGH-mTVF_zADsu-lZa2fuS5ygg=\/1080x0\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/WzPOCZlQ3SA3zQwRzAjUu1DN-9E=\/0x50\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/ZFQlJ7t1rKhcPyJlWbqWTvwiUI0=\/0x155\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/tvGK9THZ_h8z3YAYDTKTg9PAnZ4=\/480x270\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/FDa5wzrQS7dPu9JkCUrp6q0a-1U=\/960x540\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/tGOmmJzgYFijOD_EzmJRge2j4TU=\/1920x1080\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/bOyc6P_CZAWGmlcn112Crojrp-g=\/0x60\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/wFUjZa7pYTYcRO656bru7m8S_-c=\/140x93\/filters:focal(572x296:961x662)\/nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Gerard Butler filmis «Operatsioon Hunter Killer»&quot;,&quot;ru&quot;:&quot;Gerard Butler filmis «Operatsioon Hunter Killer»&quot;,&quot;en&quot;:&quot;Gerard Butler filmis «Operatsioon Hunter Killer»&quot;,&quot;lv&quot;:&quot;Gerard Butler filmis «Operatsioon Hunter Killer»&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:6339,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;gerard butler&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;gerard-butler&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2018\/10\/19\/11509880t1hf299.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:572,&quot;topLeftY&quot;:296,&quot;bottomRightX&quot;:961,&quot;bottomRightY&quot;:662}]}},&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;}},&quot;progressColor&quot;:&quot;#000000&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;eager&quot;:true,&quot;themeName&quot;:&quot;elu24&quot;}" eager :recommendations="{section: 4512, exclude: [7072740]}" progress-color="#000000" title="President purgis, mis nüüd? Gerard Butler peab jälle maailma päästma " publish-time="2020-09-29T17:05:18+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.elu24.ee/7072740/president-purgis-mis-nuud-gerard-butler-peab-jalle-maailma-paastma%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Jaga Facebookis</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna kell 22.30 näitab Kanal 2 alles hiljuti kinodes jooksnud märulit «Operatsioon «Hunter Killer»» (<a href="https://www.imdb.com/title/tt1846589/?ref_=plg_rt_1" target="_blank">Hunter Killer</a>, 2018).</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-tmdxbaa8nc" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lwfxm0upqx" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7anotbr2oe" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tele-esilinastus! Pingelises märulipõnevikus ühendavad USA eriväelased jõud venelastega, et päästa maailm kolmandast maailmasõjast. USA mereväelaste salajasele eriüksusele ja USA allveelaeva kaptenile Joe Glassile (Gerard Butler) antakse ülesanne teha koostööd Vene allveelaeva meeskonnaga ja kapten Sergei Andropoviga (Michael Nyqvist). Nende eesmärk on päästa Venemaa president vangistusest, kuhu ta sattus pärast riigipööret, mille organiseeris üks tema kindraleid. Kui salajane päästemissioon peaks luhtuma, võib inimkonda ähvardada Kolmas maailmasõda ja enneolematu tuumarünnak, mis pühiks maa pealt terveid linnu. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Peaosi mängivad Gerard Butler ja Gary Oldman, kes on meile tuttavad menufilmidest «300», «Seaduskuulekas kodanik» ja «Olümpos on langenud». Gary Oldman sai 2018. aastal oma esimese Oscari Winston Churchilli uskumatult loomutruu kehastamise eest filmis «Süngeim tund».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Põnevikus teevad kaasa ka näitleja ja räppar Common (kes on saanud Ameerika Filmiakadeemia auhinna filmis «Selma» esitatud laulu eest), originaalse triloogia «Lohetätoveeringuga tüdruk» üks peaosalisi Michael Nyqvist ja populaarne Vene näitleja Juri Kolokolnikov, keda on viimastel aastatel üha sagedamini kutsutud Hollywoodi filmidesse.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kinoportaal.elu24.ee/7072740/president-purgis-mis-nuud-gerard-butler-peab-jalle-maailma-paastma%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7072740" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=President%20purgis%2C%20mis%20n%C3%BC%C3%BCd%3F%20Gerard%20Butler%20peab%20j%C3%A4lle%20maailma%20p%C3%A4%C3%A4stma%20&url=https://kinoportaal.elu24.ee/7072740/president-purgis-mis-nuud-gerard-butler-peab-jalle-maailma-paastma%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7072740"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://kinoportaal.elu24.ee/7072740/president-purgis-mis-nuud-gerard-butler-peab-jalle-maailma-paastma%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7072740&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kinoportaal.elu24.ee/7072740/president-purgis-mis-nuud-gerard-butler-peab-jalle-maailma-paastma"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a href="https://kinoportaal.elu24.ee/7072740/president-purgis-mis-nuud-gerard-butler-peab-jalle-maailma-paastma/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7072740" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7072740" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kinoportaal.elu24.ee/term/6339/gerard-butler">gerard butler</a></li><li><a class="article-terms__term" href="https://kinoportaal.elu24.ee/term/1642/kanal-2">Kanal 2</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-mf0q2c5kvu" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-25jma0hern" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-quc36nk2be" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Saada vihje: <a href="mailto:vihje@elu24.ee" class="section-font-color">vihje@elu24.ee</a><br>või täida vorm <a href="https://www.elu24.ee/hint">SIIN</a></p><div class="spacer"></div><p>Klienditugi: (+372) 666 2525</p><div class="spacer"></div><p>Toimetuse assistent: (+372) 666 2006<br><a href="mailto:toimetus@elu24.ee" class="section-font-color">toimetus@elu24.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Online-reklaam: (+372) 666 2230</p><div class="spacer"></div><p>Printreklaam: (+372) 666 2445</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer><script>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</script><script>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</script><script type="text/javascript" src="https://www.elu24.ee/build-wu-v5/bundle-cda1fc0d2d3979dd1d2f.js" async></script></body></html>